Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 31

Thema: wb-community.de = Fehlermeldung

  1. #1
    Senior Member

    Registriert seit
    March 2008
    Beiträge
    296
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    wb-community.de = Fehlermeldung

    Ich komme über http://www.wb-community.de/ hierher. Dort gibt es einen Link auf http://www.wb-community.de/forum/portal.php. Dort erscheint folgenden Fehler:

    Code:
    SQL-DATABASE ERROR
    
    Database error in WoltLab Burning Board (2.3.6): Invalid SQL: SELECT count_url FROM bb1_jgs_ref WHERE logged_url = 'http://www.wb-community.de/' AND date = '18-01-2014'
    mysql error: Table './WBCv5/bb1_jgs_ref' is marked as crashed and should be repaired
    mysql error number: 145
    mysql version: 5.1.71
    php version: 5.3.3
    Date: 18.01.2014 @ 18:11
    Script: /forum/portal.php
    Referer: http://www.wb-community.de/

  2. #2
    Trusted Member Avatar von Michaela

    Registriert seit
    December 2005
    Ort
    FastDresden also quasi Sachsen.....
    Beiträge
    1.945
    Mentioned
    38 Post(s)
    Tagged
    1 Thread(s)
    Zitat ausm anderen Thread:
    die wb-community nutzt AUSSCHLIESSLICH die Domain wb-community.com

    alles andere sind nur Weiterleitungen an die .com-adresse welche aktuell nicht aktiv sind

    so wird es ab dieses we wenn der umzug fertig ist auch wieder gehandhabt werden
    So tragen wir ihn in die Welt, unseren Traum - Narren sind BUNT und nicht braun!

  3. #3
    Trusted Member Avatar von Luci

    Registriert seit
    March 2011
    Ort
    Köln
    Beiträge
    991
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Also ich kann Mir kaum vorstellen dass das damit was zu tun hat...seit Donnerstag kann ich das Forum über wb-Community.com nicht erreichen und übe den PC klappt das immer noch nicht. Bekomm die Meldung dass Firefox den Server nicht finden kann. Hat jemand das gleiche Problem?

    Lieben Gruß von Luci

  4. #4
    Banned

    Registriert seit
    June 2005
    Ort
    Schweinfurt
    Beiträge
    3.227
    Mentioned
    34 Post(s)
    Tagged
    0 Thread(s)
    wird gerade dran gebastelt

    edit:
    stelle gerade fest: die WBC rennt so schnell wie noch nie *freu* (vor allem, weil sie in letzter Zeit extrem langsamer geworden war)

  5. #5
    Senior Member

    Registriert seit
    March 2007
    Beiträge
    1.267
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Also bei mir läuft sie von der Geschwindigkeit her wie immer. Find es sogar nen tick langsamer bis seite lädt

  6. #6
    Senior Member

    Registriert seit
    March 2008
    Beiträge
    296
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Original von SaphirWolf
    wird gerade dran gebastelt
    Mittlerweile klappt es auch wieder. Das ging ja schön schnell.

  7. #7
    Trusted Member Avatar von Luci

    Registriert seit
    March 2011
    Ort
    Köln
    Beiträge
    991
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Danke sehr =) Ich kann das Forum wieder erreichen hehe =)

  8. #8
    Senior Member

    Registriert seit
    November 2006
    Beiträge
    270
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)

    danke

    Danke für die mühe. Ihr seid nun zum Glück wieder on. Habe schon angst bekommen das ihr down seid. Puh.

  9. #9
    janbaby
    Gast
    Kuckuck,

    wir haben ihn um Hilfe gebeten und Wolfgang sagte: "Alles wiird gut!"
    Und alles wurde gut!
    Danken wir dem God of the board and the servers.
    Heute sind wir alle Ösis!

    Spendet Leute, spendet!
    (gibt es eigentlich Reliquien, so was wie einen Schnürsenkel von Wolfgang, oder einen Popel von ihm in einem Glaskasten?)

    Gruß
    JAnbaby SB

  10. #10
    dberlin1990
    Gast
    wenn ich > wb-cummunity.com < direkt in eingebe zeigt mir der PC ständig an not found

    gebe ich es bei google ein und klicke auf den Link gehts

    Woran kanns liegen ????

  11. #11
    Trusted Member Avatar von dervomdeich

    Registriert seit
    April 2012
    Ort
    Nahe Ruhrpott
    Beiträge
    506
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Hey,

    > wb-cummunity.com
    Das liegt dann wohl am u an der fünften Stelle

    Viele Grüße

    Der vom Deich
    Die zweite Maus bekommt den Käse

  12. #12
    dberlin1990
    Gast
    Sorry das ist ein dummer Flüchtigkeits fehler den ich hier gemacht habe

    bei der such habe ich es natürlich Richtig geschrieben

    >> ebend nochmal geschaut >>> wb-community.com geht nicht

  13. #13
    Senior Member Avatar von babychris2005

    Registriert seit
    January 2006
    Ort
    Ulm
    Beiträge
    760
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Das selbe Problem bei mir, bei Direkteingabe der Adresse, wird der Server nicht gefunden, einen Umweg über Google und dann geht es
    Das Leben ist kein Ponyhof

  14. #14
    Trusted Member Avatar von Michaela

    Registriert seit
    December 2005
    Ort
    FastDresden also quasi Sachsen.....
    Beiträge
    1.945
    Mentioned
    38 Post(s)
    Tagged
    1 Thread(s)
    also habs grad mal getestet, geht problemlos.
    Aber mit Verlaub, habt ihr die Seite nicht gebookmarkt?
    So tragen wir ihn in die Welt, unseren Traum - Narren sind BUNT und nicht braun!

  15. #15
    dberlin1990
    Gast
    gebookmarkt ???

    wasn das

  16. #16
    TB77 Avatar von windel77

    Registriert seit
    May 2004
    Ort
    Stuttgart
    Beiträge
    1.993
    Mentioned
    19 Post(s)
    Tagged
    0 Thread(s)
    Original von dberlin1990
    gebookmarkt ???
    ein Lesenzeichen gesetzt, eingedeutscht von "bookmark" = engl. Lesezeichen

    Grüße

    TB77
    Teil des WBC-Teams | Stammtisch Stuttgart | Stammtisch München

  17. #17
    dberlin1990
    Gast
    thx. werde ich mal machen oder gleich besser als Startseite

  18. #18
    Trusted Member Avatar von dervomdeich

    Registriert seit
    April 2012
    Ort
    Nahe Ruhrpott
    Beiträge
    506
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Hey,

    ich hab ja den Verdacht, dass da bei Euch etwas in der Namensauflösung nicht stimmt.

    Ändert sich denn etwas, wenn Ihr statt

    wb-community.com

    den vollen Namen, also

    www.wb-community.com

    verwendet? Das ist nämlich auch der DNS-Name, der von Google verwendet wird.

    Viele Grüße

    Der vom Deich
    Die zweite Maus bekommt den Käse

  19. #19
    dberlin1990
    Gast
    ja damit geht es, also werde ich mal wieder Anfangen das gute, alte

    WWW zu benutzen

  20. #20
    Trusted Member Avatar von dervomdeich

    Registriert seit
    April 2012
    Ort
    Nahe Ruhrpott
    Beiträge
    506
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Hey,

    bei mir klappt es auch ohne vorangestelltes "www.", wie bei vielen anderen ja auch. Welchen Browser benutzt Du?

    Viele Grüße

    Der vom Deich
    Die zweite Maus bekommt den Käse

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.