PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kein Zugriff !!!!



maaanitu
20.04.2005, 21:38
Hallo !

@Xaser

Da meine mails nicht beantwortet worden sind muß ich es hier drüber machen. Und zwar folgendes. Ich komme nicht in den Geschichtenbereich desweiteren kann ich in den anderen Bereichen keine Antworten schreiben selbst in mein eigenes Profil komme ich nicht mehr rein. Ihr habt mir ein neues Passwort gegeben. Es hat sich nichts geändert.

Gruß Stefan (maanitu)

Xaser
21.04.2005, 16:12
Hi,
sollte behoben sein.
ich hab dir ein neues pw generiet (haste per mail bekommen) und mal getestet, ob es geht.
von hier aus kann ich alle funktionen benutzen..
Xaser

maaanitu
21.04.2005, 19:06
@Xaser

Leider geht es immer noch nicht. Ich stehe in der Leiste mit meinem Benutzernamen das war es dann auch schon. Wie wäre es wenn Du mich komplett löscht ?

Gruß Stefan

Xaser
21.04.2005, 19:22
Hi, komisch
ich hab mich heir mit deinem User eingeloggt und konnte alles machen...
ich kann den ser löschen, wenns garnet anders geht.
xaser
P.S. hast du zugriff auf deine pms? ich glaub da ware ne meldung gekommen, das du eine hättest, hab aber net nachgeguckt.

nachtrag: ich werde den user net löschen, sndern n neuen erstellen, die beiden zusammenführen und dann maanitu nennen, dann solltes gehn. du musst nur dann deine profildaten neu machen, beiträge und pms werden beibehalten

Xaser
21.04.2005, 19:34
so, hab das jetzt gemacht, wenns jetzt immernoch net klappt muss ich den user halt komplett neu machen, was aber blöd is, wegen den beiträgen und ps...
xaser

maaanitu
21.04.2005, 21:45
@ Xaser

Es geht nicht !!! Bitte löschen ! Melde mich dann neu an.

Xaser
21.04.2005, 21:54
so, bist gelöscht ;-)
xaser

maaanitu
22.04.2005, 16:49
@Xaser

Ich bins schon wieder kannst Du bitte auch den Benutzernamen Abrimen löschen. Benutzername und meine e-mail Adresse sind schon vergeben vielleicht klappt es dann ja mit dem Registrieren. Kann ich mich den mit meinem alten Namen (maanitu) wieder anmelden ?

Gruß Stefan

Xaser
22.04.2005, 16:55
ja, maanitu hab ich gelöscht

maaanitu
23.04.2005, 16:57
@Xaser

Habe mich gerade angemeldet unter maanitu29 leider kann ich Dir nur berichten das sich wieder das Fenster Zugriff verweigert geöffnet hat. Ich werde noch Wahnsinnig. Warum geht das nicht ?

Gruß Stefan

Wolfgang
23.04.2005, 17:01
error between display and chair ? ;)

haste denn schon nen anderen browser probiert?
ich mein hier melden sich taeglich zig neue user an...
und genau bei dir geht das nicht ???

browser oeffnen
temporarer internetdateien loeschen
cookies loeschen
sicherheitsstufe auf standard (mittel) beim ie
browser beenden
browser oeffnen und neu versuchen

maaanitu
23.04.2005, 20:48
Original von Wolfgang
error between display and chair ? ;)

haste denn schon nen anderen browser probiert?
ich mein hier melden sich taeglich zig neue user an...
und genau bei dir geht das nicht ???

browser oeffnen
temporarer internetdateien loeschen
cookies loeschen
sicherheitsstufe auf standard (mittel) beim ie
browser beenden
browser oeffnen und neu versuchen

Hallo Wolfgang 1

Habe ich gemacht geht aber trotztdem nicht. Es steht auch nachdem Login oben "Hallo Gast" mein Benutzername steht aber bei den anderen. Antworten schreiben in den anderen Foren geht nicht in mein Profil komme ich auch nicht.

Gruß Stefan

Lucas2005
23.04.2005, 21:29
Manchmal liegt es beim IE an der Autovervollständigen Funktion, beim IE6. unter Inhalte, gibts für Formulare und Passwörten, wenn etwas krum Programmiert ist merkt der Explorer das Falsche Passwort.
kann man auch unter Extras komplett ausschalten.

Oder du bist zu schnell Offline, war bei mir so
der Router hat nach 90sec getrennt und beim lesen von Beiträgen ist man dann abgemeldet, kann auch ein lokaler Proxy(Proxomitron oder solche Sachen) machen, auch wenn das Fenster zugeht dann wird das Session-Cookie ungültig.

Ist nur so eine Idee vielleicht hilft ja was

Wolfgang
25.04.2005, 15:24
auch versuchsweise mit nem alternativ-browser probiert?? netscape, opera, mozilla, firefox, ... ?

maaanitu
01.05.2005, 11:25
Hallo Xaser !

Bin jetzt am PC mner Mutter und habe immer noch dieselben Probleme ! Wenn ich mich mit meinem Benutzernamen (maanitu29) einlogge ist erstmal alles klar, nur wenn ich dann Geschichten Forum möchte "Zugriff verweigert". Dort steht dann das ich wohl gespeert bin. Seit Ihr den neuen Server habt komme ich nicht mehr rein. Kannst Du auch Mitglieder nach ihrer e-mail Adresse suchen ? Nicht das ich mit noch einem Namen angemeldt bin und es deswegen so ist.

Gruß Stefan

Xaser
01.05.2005, 12:57
komisch, wenn ich mich heir mit deinem username anmelde, kann ich ohne probleme auf das forum zugreifen.
die freigaben sind identisch mit denen andere user und gesperrt biste auch net.
wie sieht denn bei dir mit den cookies aus?
werden da welche gesetzt?
kannst ja ma cookies komplett dekativieren und dich dann ma anmelden, vlt gehts dann
xaser
p.s. hast ma wider n neues pw (maanitu29) weil ich mich anmelden musste und dein pw ja nicht sehe^^ (das neue weiß ich aber auch nicht)

maaanitu
15.05.2005, 19:53
Original von Xaser
komisch, wenn ich mich heir mit deinem username anmelde, kann ich ohne probleme auf das forum zugreifen.
die freigaben sind identisch mit denen andere user und gesperrt biste auch net.
wie sieht denn bei dir mit den cookies aus?
werden da welche gesetzt?
kannst ja ma cookies komplett dekativieren und dich dann ma anmelden, vlt gehts dann
xaser
p.s. hast ma wider n neues pw (maanitu29) weil ich mich anmelden musste und dein pw ja nicht sehe^^ (das neue weiß ich aber auch nicht)

Hallo Xaser !

Bitte schicke mir nochmal ein neues Paßwort das letzte ist nicht angekommen !

Gruß Stefan

PapaMaxi
15.05.2005, 20:12
naja die Email aktivierung ist angeschaltet...
also musst du erst diesen Link in der Email anklicken.

danach sollte es auch funktionieren!

maaanitu
16.05.2005, 22:51
Original von Baby_Maxi
naja die Email aktivierung ist angeschaltet...
also musst du erst diesen Link in der Email anklicken.

danach sollte es auch funktionieren!

Also habe neues Paßwort bekommen,komme aber immer noch nicht auf mein Profil desweiteren komme ich auch nicht in die anderen Bereiche. Nur Teenbaby's und Diaperlover. Das Problem ist seit Ihr den Server gewechselt habt. Was kann ich noch machen Xaser meinte ich soll die cookies deaktivieren. Nur wie geht das ? Habe Windows XP und wenig Ahnung von Pc's. Am besten wäre es über Telefon hier meine e-mail maanitu@aol.com.

Gruß Stefan

Xaser
17.05.2005, 19:55
Hi,
was hälst du von Teamspeak?
kannst ja ma laden (fanns noch net vorhanden): goteamspeak.com/downloads.php
unser server: vs170116.vserver.de
Das wär die ainfachste vaiante.
ich hab das gefühl, dass du der einzigste bist, der das prob hat...
naja, irgendwie bekommen wir das hin
xaser

PapaMaxi
17.05.2005, 19:59
Solang er nen PC bedienen kann... :rolleyes:

maaanitu
22.05.2005, 16:05
Hey Baby Maxi !

Das mit dem bedienen beschränkt sich auf an und aus.
Werde von meinem Kumpel erstmal alles Löschen lassen. Weil ich habe so das gefühl das liegt an dem java Programm. Sollte das dann immer noch nicht gehen muß ich ebend ohne Windelbabys.net auskommen.


Gruß Stefan