Ergebnis 1 bis 2 von 2

Thema: Bugreport

  1. #1
    Fördermitglied 2019 Avatar von Inkymatz

    Registriert seit
    August 2019
    Ort
    NRW
    Beiträge
    57
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)

    Bugreport

    Hi Webadmins

    Ich bin öfter mit iPhone unterwegs, schreibe auch mal was damit.
    Nutze auch meist private Sessions.
    Jedenfalls bin ich schon mal Timeout-mäßig (Sitzung abgelaufen) ausgeloggt, wenn ich meinen Post gerade abschicken will.
    Normalerweise no Prob, aber wenn nach dem neuen Login mein Post dann online geht, ist der Zeichensatz im Post falsch. Umlaute werden ersetzt.

    2. Bug: Touch auf Profil in der mobil-Variante führt zu einer leeren weißen Seite.
    In der Desktop-Variante habe ich mein Profil mit allen drum und dran.

  2. #2
    Datenschieber Avatar von Wolfgang

    Registriert seit
    May 2004
    Ort
    nähe Wien
    Beiträge
    8.390
    Mentioned
    93 Post(s)
    Tagged
    1 Thread(s)

    AW: Bugreport

    Die Mobil-Version funktioniert nicht wirklich
    daher auch am Handy immer die Desktop-Version nutzen

    und wenn man beim Login den Haken bei angemeldet bleiben nutzt, gibt es auch kein Problem mit timeouts
    "Ich bin nicht auf der Welt, um so zu sein, wie Ihr mich haben wollt. Entdeckt mich, wie ich bin."

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.