Ergebnis 1 bis 3 von 3

Thema: Benutzerseiten funktionieren mobil nicht mehr

  1. #1
    Member Avatar von Brubacker

    Registriert seit
    March 2017
    Ort
    HD
    Beiträge
    39
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)

    Benutzerseiten funktionieren mobil nicht mehr

    Seit der letzten Änderung am Forum vor ein, zwei Wochenenden (seitdem sehe ich u. A. eine gelbe Zahl in der Mobil-Ansicht, wenn ich neue Nachrichten habe) bleibt die Anzeige leer, wenn ich im Mobile-Style am Handy eine Benutzerseite aufrufen möchte.

    Hat das Problem noch wer?

    Ich nutze Chrome unter Android. Versionen reiche ich gerne noch nach, falls benötigt.

  2. #2
    Banned

    Registriert seit
    June 2005
    Ort
    Schweinfurt
    Beiträge
    3.666
    Mentioned
    34 Post(s)
    Tagged
    0 Thread(s)

    AW: Benutzerseiten funktionieren mobil nicht mehr

    Nehme die Desktop Ansicht:
    Die funktioniert und ist nicht so extrem überoptimiert

  3. #3
    Datenschieber Avatar von Wolfgang

    Registriert seit
    May 2004
    Ort
    nähe Wien
    Beiträge
    8.422
    Mentioned
    94 Post(s)
    Tagged
    1 Thread(s)

    AW: Benutzerseiten funktionieren mobil nicht mehr

    hab das mal zur kentniss genommen
    sag aber gleich dazu dass die to-do-liste recht lang ist

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.