Ergebnis 1 bis 4 von 4

Thema: Konnte nur einmal im Ageplay-Unterforum posten, dann nicht mehr?

  1. #1
    Member

    Registriert seit
    July 2017
    Beiträge
    84
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)

    Konnte nur einmal im Ageplay-Unterforum posten, dann nicht mehr?

    Moinsen,

    mein erster Post in der WBC war im Thread ASMR-Videos im Ageplay-Unterforum, das ging problemlos. Auf meinen Beitrag hin fragte mich jemand etwas, ich konnte zwar eine Antwort verfassen, aber nach dem Absenden wurde mir eingeblendet, dass mein Beitrag erst von einem Mod freigeschaltet werden müsste. Das ist bisher nicht geschehen, und in anderen Forenbereichen konnte ich ohne Probleme posten.

    Kann mir einer von Euch bitte erklären, was da los ist? Habe ich was verkehrt gemacht, etwas übersehen?

    Danke und Grüße von
    Phoenix

  2. #2
    Senior Member

    Registriert seit
    October 2009
    Ort
    http://tinyurl.com/pj5cphn
    Beiträge
    767
    Mentioned
    31 Post(s)
    Tagged
    0 Thread(s)

    AW: Konnte nur einmal im Ageplay-Unterforum posten, dann nicht mehr?

    Das dürfte hiermit zusammenhängen:

    Lies mal Beitrag Nr. 7

    http://www.wb-community.com/showthre...2-Porno-Posts!

  3. #3
    Member

    Registriert seit
    July 2017
    Beiträge
    84
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)

    AW: Konnte nur einmal im Ageplay-Unterforum posten, dann nicht mehr?

    Hm, ok. Aber warum dann nur in diesem speziellen forum? In den anderen konnte ich seitdem schreiben. Ein Hyperlink war auch nicht in den Texten, die ich geschrieben hatte.

    Nix versteh

  4. #4
    Baujahr 1990 Avatar von windel77

    Registriert seit
    May 2004
    Ort
    Stuttgart
    Beiträge
    2.829
    Mentioned
    15 Post(s)
    Tagged
    0 Thread(s)

    AW: Konnte nur einmal im Ageplay-Unterforum posten, dann nicht mehr?

    Zitat Zitat von phoenix02 Beitrag anzeigen
    Kann mir einer von Euch bitte erklären, was da los ist? Habe ich was verkehrt gemacht, etwas übersehen?
    Die jeweils ersten 10 Beiträge eines Users werden durch die Spam-O-Matic geprüft und müssen bei Spam-Verdacht manuell von einem Teammitglied freigeschalten werden. Dies habe ich nun getan.

    Mit dem jeweiligen Forum hat das nichts zu tun.

    Grüße

    TB77

    Geändert von windel77 (24.07.2017 um 17:46 Uhr)
    Teil des WBC-Teams | Stammtisch Stuttgart | Stammtisch München

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.